Rechercher

24 octobre 2013 4 24 /10 /octobre /2013 06:10

Bonjour,

Je voudrais vous demander si vous connaissez un remède ou une astuce pour corriger un petit problème que je rencontre avec mon DR400 X acheté chez Aerosoft : je ne comprends pas pourquoi mon tableau de bord montre une étiquette sur l’anémomètre et pourquoi je ne vois pas bien les instruments parce que tout est foncé.

J'achète le magazine Microsimulateur depuis ses tous premiers pas, c'est un magazine qui est super !

Je vous remercie par avance.

Jacky

Sur certains modèles de DR400, il y a en effet une étiquette, mais pas sur l’anémomètre, sur l’ADF. Cette étiquette « inop » indique que l’instrument ne fonctionne pas, tout simplement, ce qui peut arriver aussi dans les vrais DR400. Il suffit de changer de DR400 pour retrouver un ADF qui fonctionne et n’a pas d’étiquette, le F-GBAI par exemple.

En ce qui concerne le tableau de bord, vous voulez sans doute parler de l’éclairage en vol de nuit ? En vol de jour nous n’avons pas le souci que vous décrivez. En revanche, certains DR400 de l’add-on n’ont pas d’éclairage du tableau de bord en vol de nuit et le cockpit reste donc très sombre. Ici encore, il faut choisir un DR400 équipé, le même que précédemment entre autres.

Partager cet article

Repost 0
Publié par Rédaction Microsim - dans Courrier lecteurs
commenter cet article

commentaires

jouard serge 06/12/2013 13:13


bonjour,


je voulais repondre à  Jacky au sujet du DR400 (MS239)


IL suffit d'aller dans options > affichage > graphisme > cocher "Animations Avancées"


c'est tout et l'étiquette disparait.


abonné depuis le numéro 1


longue vie à Micro Sim


cordialement


Serge

Rédaction Microsim 08/12/2013 06:43



Merci à vous pour ces précisions et pour votre fidélité à Microsim.