Rechercher

20 novembre 2012 2 20 /11 /novembre /2012 07:20

Bonjour à toute l'équipe.
Voici mon petit problème, minime en soi, mais que je n'arrive pas à résoudre.
J'ai toujours FS9 qui me suffit et depuis quelque temps j'ai du passer à windows7 suite au remplacement de mon PC (avant j'avais Windows XP).
Je possède plusieurs add-ons de chez France VFR (Bretagne, Paris, Alpes, etc.).
Depuis que je tourne sous 7, les ponts sur les rivières et uniquement les ponts n'apparaissent plus alors que les autres détails du genre marinas, phares, éoliennes, tout quoi sont biens représentés. Et ceci pas avec windows XP.
Je viens de réinstaller FS9 mais rien n'y fait.
Pouvez-vous me dire d'où vient ce manque, si cela s'est déjà produit.
Je vous remercie d'avance et je continue de lire votre revue même si les articles, avions et add-ons pour FS9 sont de moins en moins présents, ce qui me feras passer à une ou des versions plus récentes.
Sincères salutations.
Patrick Billaud

 

Nous n’avons pas rencontré ce type de problème qui est assez curieux en effet, puisqu’il ne touche que les ponts. Peut-être s’agit-il d’un réglage d’affichage mal adapté ? Une page du site France VFR explique comment accéder à certains réglages dans FS 2004 pour obtenir les meilleures performances de leurs add-on : http://www.francevfr.com/configuration.htm. Vous pouvez également poser la question sur le forum de l’éditeur.

Partager cet article

Repost 0
Publié par Rédaction Microsim - dans Courrier lecteurs
commenter cet article

commentaires