Rechercher

13 octobre 2010 3 13 /10 /octobre /2010 08:13

Bonjour à tous,

J'ai récemment fait l'acquisition de Airbus séries volume 1, qui complète le volume 2 que j'avais eu en premier. Le réalisme est frappant et le très grand choix des livrées (avec les 2 volumes) rend les possibilités de vols dans le monde entier. Mais voilà qu'en revenant de mission avec l'un des appareils du volume 1, arrivé au parking, park brakes serrés, portes et soutes ouvertes, il se trouve que la passerelle télescopique ne s'avance pas du tout et les camions à bagages non plus, seule la citerne peut venir. Je ne rencontre pas ce problème avec le volume 2. Pouvez-vous m'aider ?

Votre dernier numéro (celui de septembre) et l'histoire de la simulation est vraiment intéressant.

Merci d'avance et bonne continuation!

M. Champiat

 

Vous ne précisez pas l'aéroport d'arrivée, ni les réglages graphiques que vous utilisez sous FS X. Une des pistes à vérifier est qu'aucun raccourci clavier propre à Airbus Series 1 n'entre en conflit avec les réglages par défaut de FS X. Pour cela, jetez un oeil au Key Configurator du module de configuration des Airbus. Eventuellement changez les réglages de commande de FS X pour pouvoir à nouveau activer les animations.

Pensez aussi à télécharger les dernières mises à jour pour vos add-ons. Et n'hésitez pas à nous dire si ces propositions de solutions ont résolu votre problème ou non, afin que nous cherchions d'autres pistes.

 

Partager cet article

Repost 0
Publié par Rédaction Microsim - dans Courrier lecteurs
commenter cet article

commentaires